Aplicación Chongo 2.0 beta

Estuve pensando y me parece que yo vine de fábrica con un chip antigüo; la aplicación Chongo 2.0 beta, no es compatible con mi sistema operativo.

8 valientes me dicen...:

Yuria | 14 de abril de 2010, 20:20

hola. tienes un blog muy simpático, volveré a ver qué tal tus sistemas operativos. Saludos de España.

Guerrero de luz | 14 de abril de 2010, 20:24

Y yo que dije?

besos...

capitanfla | 14 de abril de 2010, 23:57

Bueno, en ese caso, tal vez pudieses pensar en la posibilidad del viejo "amigo con derecho a roce".

De más está decir que me gustaría mucho ocupar ese lugar.
:)

Besos.

La amante | 15 de abril de 2010, 9:42

Pero andá a que te lo cambien! un cambio de chip es un cambio de vida.

Alba | 15 de abril de 2010, 10:25

Yuria: Muchas gracias! Espero verte pronto por aquí de vuelta! Saludos!

Guerrero: Lo sé, lo sé.

capitanfla: Se lo hago sencillo. Las únicas aplicaciones que funcionan son: Noviazgo 9.3 beta y Amistad 6.1.
Asimismo, le ruego por favor mantenga cierta distancia hacia mi persona. Lo remito a la advertencia al inicio del presente blog. Gracias.

La amante: Estoy considerando esa opción seriamente. Esto no puede ser. Voy a elevar una queja a quien corresponda (?)... ¿y a quien corresponde?

capitanfla | 15 de abril de 2010, 23:34

No temo.

Anoia | 16 de abril de 2010, 21:49

OJO, es la versión Beta... A la larga siempre llega la posta.

Esperemos.

Nattalia | 16 de abril de 2010, 23:30

+1 sera que somos de una partida muuy vieja (?)